Opencart Quickfix OC2x

Opencart Quickfix OC2x

Pengguna OpenCart versi 2x, seringkali mendapatkan pesan error untuk mengaktifkan ftp apabila instalasi ekstensi dilakukan pada server lokal (localhost).

Dan ekstensi ini sengaja dibuat untuk membantu Anda dalam menginstal ekstensi tersebut agar tetap bisa diinstal pada Opencart Anda menggunakan server lokal (localhost).

Catatan: Ekstensi ini adalah SALINAN dari sumber ekstensi berikut: QuickFix: Extensions Installer issue when FTP support disabled milik iSense.

Unduh

Download Name Kompatibel Tanggal Tombol
OpencartQuickfix 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2, 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2 Apr, 20 2018 Unduh

Ulasan

Note: HTML tidak diterjemahkan!
  • Harga

    Gratis

Unduh
Tambah ke Daftar Keinginan
0 Terjual
0 Ulasan
253 Kali dilihat
  • Peringkat
  • Tipe Ekstensi l
  • Kompatibel2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2, 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2
  • Diubah Tanggal02 May, 2018
  • Terbit Tanggal02 May, 2018
  • Responsif
  • Versi1.3
  • Tag opencart, opencart 2, error, ftp, download, fixed
URL Pendek :
Opencart Quickfix OC2x